The Corsair User Forums  

Go Back   The Corsair User Forums > Alternate Language Support >  French Language Support > Refroidissement (Cooling)

 
 
Thread Tools Search this Thread Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 05-28-2019, 10:51 PM
Macauman Macauman is offline
Registered User
Macauman's PC Specs
 
Join Date: May 2019
Posts: 14
POST ID # = 1006060
Macauman Reputation: 10
Default Probléme de led ll120 rgb

Bonjour, je possède 4 ventilateurs ll120 rgb et 4 bandes de Leds Corsair rgb avec le lightning node pro et le hub Corsair, mon problème ce passe quand je joue, un de mes ventilateurs a 2 leds du milieu qui s'éteignent et 2 bandes de Leds qui se figent sur une couleur et n'en change plus.

Icue est a jour , ce problème se corrige aléatoirement de lui même, j'ai essayer en redémarrant Icue ou en désactivant les ventilateurs ou bande de Leds , ce qui se passe c'est que tout s'éteint sauf le ventilateurs qui bug et les 2 bande de leds figées.

Est-ce un problème de bande de Leds qui bug et fait bugué le ventilateur ? Ou l'inverse ?

Cordialement .
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 07:44 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.