The Corsair User Forums  

Go Back   The Corsair User Forums > Alternate Language Support >  German Language Support > CORSAIR Utility Engine (CUE) 1.x und 2.x (German)

 
 
Thread Tools Search this Thread Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 04-05-2019, 02:27 AM
Adonay Adonay is offline
Registered User
 
Join Date: Apr 2019
Posts: 2
POST ID # = 1000338
Adonay Reputation: 10
Default Corsair H115i Pro speichert "Hardware Beleuchtung" nicht?!

Guten Morgen,

ich habe in iCue unter dem Punkt "Hardware Beleuchtung" eine statische Beleuchtung eingestellt weil ich die Software nicht mitlaufen lassen möchte und auch nicht brauche.
Für Tastatur und Maus gibt es einen Button der die Einstellungen quasi aufs Gerät flasht, dieser fehlt aber bei der AiO und nun ist es so wenn ich den Rechner aus- und wieder einschalte läuft das Regenbogen-Programm bis ich die Software öffne!
Anschließend kann ich sie schließen und die statische Beleuchtung bleibt dann wie eingestellt aber nur bis ich den Rechner wieder ausschalte, das macht ja nicht wirklich Sinn?!

Mache ich was falsch, ist die Software buggy oder kann die AiO die Einstellungen gar nicht in Hardware speichern?
Attached Images
File Type: jpg Button.JPG (199.1 KB, 15 views)

Last edited by Adonay; 04-05-2019 at 06:40 AM.
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 03:25 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.