View Single Post
  #3  
Old 08-22-2015, 04:00 AM
Werner7272 Werner7272 is offline
Registered User
 
Join Date: Aug 2015
Posts: 10
POST ID # = 798309
Werner7272 Reputation: 10
Default

Hallo,

also ich habe es auf vier Systemen versucht (3x PC mit Win7 pro und 1x Notebook mit Win 7 HomePremium). Ich habe auch schon mal die Energiesparoptionen verändert (Hybriten Modus zulassen ein/aus, Selektives USB-Sparen ein/aus usw.) leider alles ohne Erfolg.

Es gab beim Test ein paar versuche wo der Stick eingebunden blieb, jedoch nicht nachvollziehbar warum, denn ohne die Einstellungen zu ändern war es bei einem erneuten Test wieder nicht der Fall

Merkwürdig ist vor allem, dass ich den Test noch mit vielen anderen Sticks gemacht habe und nur beim Corsair tritt das Problem auf.

Gestestet wurde auch:
- SuperTalent 128 pro USB 3.0
- xblue Fun 128GB USB 3.0
- Intenso 4 GB


Hier mal die Config meines Haupt-PC:

PSU silentmaxx Fanless Platinum 500/600W
80plus Platinum, plug-in 6067 19.00%
1 -MB Gigabyte 1150 GA-H87-D3H 10156 19.00%
1 -CPU Intel i7-4770 4x3,4GHz 1150/8MB
HD4600, 84Watt 12206 19.00%
1 COL CPU Kühler TwinBlock 10fach HP pass 7552 19.00%
2 -RAM DDR3-1600- 4GB-Mod.Kingston 16031 19.00%
1 -VGA ATI Radeon 7850 passiv 1GB 11259 19.00%
1 -SSD Samsung SATA3 128GB 840 Pro 130135 19.00%
1 HD-Silencer black silentmaxx 5,25" 8006 19.00%
1 -DVD Blu-Ray LG BH16NS Writer 16fach 13167 19.00%
1 -Fronttürdämmung 2054 19.00%
1 -SOF EIGENES Betriebssystem vorhanden 15085 19.00%
1 -Zub Cardreader 3,5" intern + USB 3.0 20161 19.00%
1 -ZUB FireWire DeLOCK A2+1 PCIe


Der Notebook ist ein Dell Vostro 131 V13104 mit UMTS & SSD


Gruss Werner
Reply With Quote