View Single Post
  #1  
Old 01-13-2019, 03:02 AM
Lordex Lordex is offline
Registered User
 
Join Date: Jan 2019
Posts: 10
POST ID # = 989589
Lordex Reputation: 10
Default Lüfter drehen hoch im Gehäuse

Moin Moin,

nachdem ich das Problem mit dem an der Tür klebenden C Pro lösen konnte (Corsair 500D RGB SE) habe ich ne neue Frage.

Die 6 Lüfter laufen alle super, sie sind leise und auch mit den Farben stimmt alles.

Ich habe die Lüfter auf "Leise" eingestellt gelassen wie sie default schon waren. Sie laufen auf ca 600-700rpm wo man Sie wirklich nicht hört. ABER, manchmal drehen sie kurz auf ca 800-900 und manchmal 1000-1200 hoch wo man sie durchaus hört und das nervt.


Das Ding ist, das ich die RPM Erhöhung verstehen könnte wenn ich jetzt zocken würde. Nicht aber wenn ich einfach nur nen Browser aufmache, im Internet surfe und YT Videos gucke. Selbst wenn ich auf ner Seite scrolle drehen die Lüfter minimal aber hörbar minimal auf. Das sollte die Lüfter doch eigentlich nicht jucken?! Sogar als ich eben ein Video auf Prime gestartet habe sind Sie wieder ganz kurz lauter geworden, wenn auch weniger als Oben beschrieben. Laut Hardware Monitor sind die Temperaturen im Idle wie folgt: 33° und CPU 23°


Ergo, verstehe ich die Lüfter RPM Erhöhung (wenn auch nur kurz) absolut nicht.

Gibt es da Abhilfe?


Edit: Ach Mist sry ich glaube das ist der falsche Bereich oder?

Edit2: Mal ein Screen hinzugefügt

Edit3: Habe jetzt mal zum Test ein ein Grafisch nicht wirklich anspruchsvolles Spiel wie World of Warships gestartet und selbst nur im Hafen drehen die Lüfter schon auf ca 1300RPM. Also bei aller liebe, da stimmt doch was nicht.
Attached Images
File Type: jpg Unbenannt.jpg (220.2 KB, 47 views)

Last edited by Lordex; 01-13-2019 at 05:26 AM.
Reply With Quote