Jump to content
Corsair Community

EVGA 790i TWIN3X4096-1600C7DHX G


Recommended Posts

Hallo

 

Ich habe mir vor kurzem diesen Arbeitsspeicher bestellt: TWIN3X4096-1600C7DHX G.

Vorher hatte ich ein halbes Jahr lang ********3RPR13334GK vergeblich versucht stabil zu bekommen auf dem board.

Der bestellte Arbeitsspeicher scheint "stabil" zu laufen (bisher keine Abstürze).

Jedoch habe ich die Riegel mal durch Memtest86+ v2.11 laufen lassen.

14 Stunden 25 Passes. Beim 25 Pass hat er einen Fehler gebracht.

Dies habe ich versucht mit ein paar settings zu beheben jedoch blieb der fehler bestehen. Immer Test #4 2283 MB und die read write sind unterschiedlich. Der Error kommt manchmal gleich beim ersten Pass oder später.

 

Meine Frage an was kann das liegen? Defekter RAM? Setting? Andere Teile?

(Im Endeffekt wieder warscheinlich an allem)

 

BIOS Version: P08

**System **

CPU Freq, MHz: * GHZ

FSB Reference Clock, MHz: 1333

CPU Multiplier: [9X]

PCle x16-1 & 16-2, MHz: [100]

PCle x16-3, MHz: [100]

SPPc->MCP Ref Clock, MHz: [200]

nForce SPP --> nForce MCP: [5X]

nForce SPP c-- nForce MCP: [5X]

**Spread Spectrum**

CPU Spread Spectrum: [Disabled]

HT Spread Spectrum: [Disabled]

PCle Spread Spectrurn(SPP): [Disabled]

PCle Spread Spectrurn(MCP): [Disabled]

SATA Spread Spectrum: [Disabled]

**FSB & Memorv Config**

FSB - Memory Clock Mode: [unlinked]

FSB - Memory Ratio:

FSB (QDR), MHz: [1333]

Actual FSB (QDR), MHz: 1333

x MEM (DDR), MHz: 1600

Actual MEM (DDR), MHz: 1600

P1: [AUTO]

P2: [AUTO]

**Memory Timing Setting**

Memory Timing Setting: [manual]

tCL (CAS Latency): 7

tRCD: 7

tRP: 7

tRAS: 20

Command Per Clock: [2T]

** Advanced Memory Settings **

tRRD: [Auto]

tRC: [Auto]

tWR: [Auto]

tWTR: [Auto]

tFAW: [Auto]

tREF: [Auto]

**System Voltages**

CPU Core: [Auto]

CPU FSB: [Auto]

Memory: [1.90]

nForce SPP: [Auto]

nForce MCP: [Auto]

GTLVREF Lane 0: [Auto]

GTLVREF Lane 1: [Auto]

GTLVREF Lane 2: [Auto]

GTLVREF Lane 3: [Auto]

**CPU Configuration**

Limit CPUlD Maxval: Disabled

Intel Speedstep: Disabled

xPPM Mode: [Native]

CPU Thermal Control: [Disabled]

C1E Enhanced Halt State: [Disabled]

Execute Disable Bit: [Enabled]

Virtualization Technology: [Enabled]

CPU Core 0: [Enabled]

CPU Core 1: [Enabled]

CPU Core 2: [Enabled]

CPU Core 3: [Enabled]

Link to comment
Share on other sites

  • Corsair Employees

Bitte setze die Einstellungen alle zurück und nehme lediglich folgende Settings vor:

 

FSB - Memory Clock Mode: [unlinked]

Memory Timing Setting: [manual]

1600MHz Speichertakt

tCL (CAS Latency): 7

tRCD: 7

tRP: 7

tRAS: 20

Command Per Clock: [2T]

 

 

Zudem solltest Du die beiden Module in Slot 2 und 4 betreiben und sicherstellen, dass die Speicherspannung (Vdimm) den Angaben auf dem Modul-Label entsprechend anpasst.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...