Jump to content
Corsair Community

Problème de température ICUE


Osheä
 Share

Recommended Posts

Bonsoir,

 

J'ai un soucis de température avec le capteur Temp#11 sur ICUE je le trouve vachement haut !

Mon PC est tout neuf il a était construit hier , voici ma config :

 

MB : Asus Rog Strix X570-e Gaming

Processeur : AMD 5800 x

Watercooling : H 150 i elite cappelix

Ram :G.Skilll Trident Z Neo CL 16 3600 MhZ 2x16 GO

GPU : EVGA GTX 1070 FTW Gaming ACX 3.0 - 8 GO

SSD : 2 x Samsung 980 Pro Nvme M.2 1 TO

Boitier : Lian Li PC011-D Black

Alimentation : Corsair RM 850 X (2021)

Ventilateur : 6 x Corsair LL120 RGB

Ecran : Asus TUF Gaming VG27AQ

Système : Windows 10 Pro 64 bit

USB Flash : ADATA 128 / 16 GO

 

Pouvez vous me dire également si tout à l'air "normal" sur mon ICUE (ventilation - température) et se que c'est les 92 degrés du Temp11 ?

 

Merci d'avance pour vos réponses , CDT

22214431_Capturedcran(1).thumb.png.e7a778102e4c0573b7fe856173c77502.png

Link to comment
Share on other sites

  • Corsair Employees

Bonjour,

 

Certaine carte mère remonte au logiciel des informations qui sont détecté comme des sondes de température mais ces sondes n'existe pas réellement.

 

Vous pouvez vérifier l'existence de la sonde via le logiciel Asus ou depuis le bios de votre carte mère.

Link to comment
Share on other sites

Bonjour,

 

Merci pour votre réponse .

Du coup il n'y a pas de soucis a se faire si j ai bien compris ?

Pouvez vous me donner le nom de se logiciel en question si c'est possible ?

 

Merci d'avance , Bonne journée !

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...