Jump to content
Corsair Community

Problème LED ventilo iCUE


PAMP
 Share

Recommended Posts

Bonsoir,

J'ai un problème ou je sais pas si c'est normal mais avant j'avais pas ce bug quand j'ai iCUE ouvert les couleurs reste comme ça:

 

ov4z.jpg

 

Et quand je ferme iCUE ils deviennent comme ça (et j'aime pas:[pouts:):

 

96bx.jpg

 

Pourquoi quand je ferme iCUE il change de couleurs pourtant je suis bien régler sur ONDULATION ARC-EN-CIEL ? Et quand je réouvre iCUE la couleurs revient comme sur la première photos pouvez vous m'aidez, ou me dire quoi faire pour que sa reste comme sur la première photo svp merci

Tout est à jours drivers, bios etc..

Edited by PAMP
Link to comment
Share on other sites

Bonsoir,

 

Tout est paramétrer aussi dans la parti éclairage matériel comme sur la premier photo et quand je ferme sa change un bug icue sur les couleurs je pense !

Que dois-je faire ? avez vous une solution?

Edited by PAMP
Link to comment
Share on other sites

Bonsoir,

 

Oui et je vous est fais une video aussi pour vous montrer.

La capture d'écran montre bien que tout est bien sur ONDULATION ARC-EN-CIEL même dans Eclairage Matériel c'est sur ONDULATION ARC-EN-CIEL.

gcgy.png

[ame]

[/ame]
Link to comment
Share on other sites

Bonjour,

 

Super merci, j’espère qu'il vont faire le nécessaire, sinon obliger de le laisser ouvert pour avoir cette effet :(

J'ai confiance en corsair :D

 

Pouvez-vous me tenir au courant ? svp

Link to comment
Share on other sites

 Share

×
×
  • Create New...