Jump to content
Corsair Community

Un de mes 6 ventilaterus Corsair HD140 est anormal


Roronoa Zorro
 Share

Recommended Posts

Bonjour,

 

J'ai 6 HD140, un commander pro et un lighting node pro extension kit. Un des ventilateurs me donne des informations "bizarres" dans le Commander Pro" depuis quelques temps déjà et je n'avais pas fait plus attention. Mais là je note avec ma main qu'il souffle moins fort que les autres alors qu'il a le même profil. En plus, il est annoncé généralement plus lent dans le Commander Pro. Par exemple, tous les autres peuvent être à 1300 RPM et lui à 600, 20000, 6000, 8000 etc...

 

Je tiens à préciser que ma carte mère ne gère pas le RGB, donc il n'y a aucun conflit avec un autre logiciel de gestion du RGB.

 

Quelqu'un aurait-il une idée s'il vous plaît ? Est-ce un problème logiciel ? Un mauvais branchement et une mauvaise tension ?

Link to comment
Share on other sites

  • Corsair Employees

Bonjour,

 

Avez vous la possibilité de tester le ventilateur sur un autre port du commander pro ?

Inversion de deux ventilateurs.

 

Si le problème persiste, effectué le même test une fois le ventilateur retirer du boitier.

 

(vérification que celui-ci ne présente pas un blocage du au montage)

 

Si le problème est confirmé, veuillez prendre contact avec le support international pour effectuer une demande de prise en garantie.

 

Cordialement,

Brice | Corsair France

Link to comment
Share on other sites

Bonjour, j'ai inversé et mis ce ventilateur qui était sur le port 3 en 5 et c'est le ventilateur 5 qui m'affiche comme n'étant pas à la même vitesse que les autres.

 

J'ai fait le test par la suite en sortant le ventilateur du boîtier et c'est la même chose. Le ventilateur est donc défectueux.

 

Je vais donc prendre contact avec le support pour une demande de prise en garantie.

 

Merci pour votre réponse concise, précise et efficace.

Link to comment
Share on other sites

 Share

×
×
  • Create New...