The Corsair User Forums  

Go Back   The Corsair User Forums > Alternate Language Support >  German Language Support > Allgemeine Fragen (General Questions)

Reply
 
Thread Tools Search this Thread Rate Thread Display Modes
  #16  
Old 12-15-2019, 09:15 PM
Bluebeard's Avatar
Bluebeard Bluebeard is offline
Corsair Mitarbeiter
 
Join Date: Sep 2007
Posts: 10,050
POST ID # = 1027647
Bluebeard Reputation: 46
Default

Was hast du noch an Software laufen, die Dauerhaft im Hintergrund mitläuft? Kannst du einmal versuchen alle nicht benötigten Anwendungen, z.B. Steam, komplett zu schließen bevor du COD startest?

Es könnte dennoch eine Defekte LED sein, die das Problem auslöst. Eventuell löst es aus erst nach einiger Betriebszeit.

Poste bitte auch einmal die Nummer deiner Anfrage bei uns, damit ich da auch ein Auge drauf werfen kann. Danke!
Reply With Quote
  #17  
Old 12-16-2019, 06:03 AM
IchBinSchizo IchBinSchizo is offline
Registered User
IchBinSchizo's PC Specs
 
Join Date: Dec 2019
Posts: 14
POST ID # = 1027673
IchBinSchizo Reputation: 10
Default

Aktuell laufen immer folgende Software:
- NVIDIA Experience
- Soundblaster Z-Series Systemsteuerung (Soundkarte)
- Razer Center (Maus)
- Norton 360
- ICUE
- Battle.net

Ticketnummer:
#2000942511
Reply With Quote
  #18  
Old 12-16-2019, 07:11 AM
IchBinSchizo IchBinSchizo is offline
Registered User
IchBinSchizo's PC Specs
 
Join Date: Dec 2019
Posts: 14
POST ID # = 1027678
IchBinSchizo Reputation: 10
Default

Folgendes habe ich getestet aus dem Ticket:

Den eventuell defekten Lüfter komplett vom HUB ausgesteckt und dafür die restlichen an 1-3 gesteckt. Sie laufen ohne Probleme.

Könnte also wirklich sein das der eine LL120 Defekt ist da die anderen jetzt ohne ihn normal laufen.
Reply With Quote
  #19  
Old 12-17-2019, 07:47 AM
IchBinSchizo IchBinSchizo is offline
Registered User
IchBinSchizo's PC Specs
 
Join Date: Dec 2019
Posts: 14
POST ID # = 1027816
IchBinSchizo Reputation: 10
Default

Fehler wurde gefunden!

Lüfter (hinten oben) war defekt und hat dann sozusagen alle anderen Lüfter mit in den Absturz gerissen :-). Habe ihn jetzt ausgebaut und alle Lüfter funktionieren tadellos.

Defekter Lüfter wird jetzt im Ticket auf Garantie geprüft. Lüfter wurde im März 2019 gekauft also sollte da noch was gehen.

Danke für die Tipps und Hilfe.
Reply With Quote
  #20  
Old 12-19-2019, 09:56 AM
IchBinSchizo IchBinSchizo is offline
Registered User
IchBinSchizo's PC Specs
 
Join Date: Dec 2019
Posts: 14
POST ID # = 1028020
IchBinSchizo Reputation: 10
Default

RMA wurde genehmigt und ich darf den defekten Lüfter austauschen. Sehr netter Support und sehr hilfreich.

Danke an alle!
Reply With Quote
  #21  
Old 12-26-2019, 01:34 PM
muvo muvo is online now
Ich bin kein Mitarbeiter
muvo's PC Specs
 
Join Date: Sep 2011
Location: Saarland
Posts: 6,082
POST ID # = 1028715
muvo Reputation: 38
Default

Quote:
Originally Posted by IchBinSchizo View Post
RMA wurde genehmigt und ich darf den defekten Lüfter austauschen. Sehr netter Support und sehr hilfreich.

Danke an alle!
und läuft nun alles wie gewünscht
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 07:33 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.