The Corsair User Forums  

Go Back   The Corsair User Forums > Alternate Language Support >  German Language Support > Allgemeine Fragen (General Questions)

Reply
 
Thread Tools Search this Thread Rate Thread Display Modes
  #16  
Old 08-14-2018, 12:40 PM
muvo muvo is offline
Schiffsgeist bei *******
muvo's PC Specs
 
Join Date: Sep 2011
Location: Saarland
Posts: 5,006
POST ID # = 968460
muvo Reputation: 38
Default

Klick mal unter der "quiet" einstellung alle lüfter an (so wie ich es unten gemacht habe:

Attached Images
File Type: png Unbenannt.png (1.26 MB, 91 views)
Reply With Quote
  #17  
Old 08-15-2018, 07:39 AM
Yobbelwobbel Yobbelwobbel is offline
Registered User
Yobbelwobbel's PC Specs
 
Join Date: Aug 2018
Location: Nordrheinwestfalen
Posts: 11
POST ID # = 968625
Yobbelwobbel Reputation: 10
Default

Hab jetzt iCue deinstalliert und Corsair Utility Engine installiert und dort sieht es schon mal besser aus. Nur wird mein Vengeance RAM nicht erkannt.
Attached Images
File Type: png Corsair_UtilityEngine.png (903.2 KB, 54 views)
Reply With Quote
  #18  
Old 08-15-2018, 07:41 AM
Yobbelwobbel Yobbelwobbel is offline
Registered User
Yobbelwobbel's PC Specs
 
Join Date: Aug 2018
Location: Nordrheinwestfalen
Posts: 11
POST ID # = 968629
Yobbelwobbel Reputation: 10
Default

Quote:
Originally Posted by muvo View Post
Klick mal unter der "quiet" einstellung alle lüfter an (so wie ich es unten gemacht habe:

Hab ich ja schon versucht was leider nicht geklappt hat
Reply With Quote
  #19  
Old 08-15-2018, 07:55 AM
Yobbelwobbel Yobbelwobbel is offline
Registered User
Yobbelwobbel's PC Specs
 
Join Date: Aug 2018
Location: Nordrheinwestfalen
Posts: 11
POST ID # = 968639
Yobbelwobbel Reputation: 10
Default

Hab iCue wieder installiert.
Aber selbes Problem. Lüfter bleiben kurz im Bereich von 900-1100 RPM und danach laufen sie wieder hoch
Attached Images
File Type: png CommanderPro_iCue_3.png (698.5 KB, 47 views)
Reply With Quote
  #20  
Old 08-15-2018, 02:09 PM
muvo muvo is offline
Schiffsgeist bei *******
muvo's PC Specs
 
Join Date: Sep 2011
Location: Saarland
Posts: 5,006
POST ID # = 968701
muvo Reputation: 38
Default

Quote:
Originally Posted by Yobbelwobbel View Post
Hab iCue wieder installiert.
Aber selbes Problem. Lüfter bleiben kurz im Bereich von 900-1100 RPM und danach laufen sie wieder hoch
und wenn du den Lüftern ein festwert von 45% (oder lüfterkurve) zuordnest?
Reply With Quote
  #21  
Old 08-15-2018, 02:52 PM
Yobbelwobbel Yobbelwobbel is offline
Registered User
Yobbelwobbel's PC Specs
 
Join Date: Aug 2018
Location: Nordrheinwestfalen
Posts: 11
POST ID # = 968711
Yobbelwobbel Reputation: 10
Default

Quote:
Originally Posted by muvo View Post
und wenn du den Lüftern ein festwert von 45% (oder lüfterkurve) zuordnest?
Das war was ich gesucht habe. Perfekt. Hab gesehen, dass man auch einen Festwert für RPM einstellen kann.
Es funktioniert endlich Dankeschön!
Attached Images
File Type: png CommanderPro_iCue_4.png (436.4 KB, 53 views)

Last edited by Yobbelwobbel; 08-15-2018 at 02:55 PM.
Reply With Quote
  #22  
Old 08-15-2018, 10:23 PM
muvo muvo is offline
Schiffsgeist bei *******
muvo's PC Specs
 
Join Date: Sep 2011
Location: Saarland
Posts: 5,006
POST ID # = 968782
muvo Reputation: 38
Default

Kein Problem wenn du fragen hast stelle sie nur
Reply With Quote
  #23  
Old 08-17-2018, 11:16 AM
Bluebeard's Avatar
Bluebeard Bluebeard is offline
Corsair Mitarbeiter
 
Join Date: Sep 2007
Posts: 9,247
POST ID # = 969054
Bluebeard Reputation: 46
Default

Du kannst den Lüftern auch eigene Benutzerdefinierte Kurven zuweisen, so dass diese abhängig von der Temperatur drehen. Füge in der linken Spalte einfach weitere Profile über das + hinzu und konfiguriere es deinen Wünschen entsprechend.
Reply With Quote
  #24  
Old 08-17-2018, 05:48 PM
Plumbumm Plumbumm is offline
Registered User
Plumbumm's PC Specs
 
Join Date: Apr 2011
Location: NRW, Germany
Posts: 3,240
POST ID # = 969129
Plumbumm Reputation: 24
Default

Hier, vielleicht ist dir das noch eine Hilfe.

__________________
Mein Name ist Hase, ich weiß rein gar nichts.

Last edited by Plumbumm; 08-22-2018 at 05:22 AM.
Reply With Quote
  #25  
Old 09-02-2018, 08:07 AM
Bluebeard's Avatar
Bluebeard Bluebeard is offline
Corsair Mitarbeiter
 
Join Date: Sep 2007
Posts: 9,247
POST ID # = 971084
Bluebeard Reputation: 46
Default

Vielen Dank für die Mühe das Video zu erstellen.
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 07:49 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc.