View Single Post
  #7  
Old 10-29-2017, 09:27 AM
muvo muvo is offline
Schiffsgeist bei *******
muvo's PC Specs
 
Join Date: Sep 2011
Location: Saarland
Posts: 5,378
POST ID # = 924830
muvo Reputation: 38
Default

Quote:
Originally Posted by Thorsten-K View Post
Herzkichen Dank für den Tipp muvo

Den Pc an nur eine einfache Steckdose zu betreiben das habe ich auch schon Versucht und da war das gleiche sicherung raus .
Die Wohnung ist komplett mit 16 A abgesichert.

Eine überprüfung der leitung wurde auch gemacht durch mein Onkel der ist Elektriker der meinte es lege an den Kondensatoren die würden sich zu schnell aufladen.


ich sollte mir ein Netzteil mit Einschaltstrombegrenzer kaufen
hat einer ein Tip.
Es scheint das dein Onkel noch aus einer älteren Generation stammt. Denn ein "Einschaltstrombegrenzer" oder umgangssprachlich "Anlauf" habe ich seit meiner Lehrzeit bei den Baumaschienen nicht mehr gehabt. Diese waren eigentlich auch nur den veralteten Sicherungen in den einzelnen Häuser geschuldet.

Aber mal kurz zur Arbeitsweise eines gold oder Platinum Netzteil. die angeben 850w meines HXI werden bei meinem Systemstart nicht erreicht.
Weder beim Kaltstart (Netzteil am schalter ausschalten) noch beim normalen start. Ich würde mal schätzen das das netzteil zwischen 5-50 Watt am start benötigt. Aber bluebeard kann dir mehr sagen.
Die Leistung wird erst nachher im Betrieb (je nach dem welche Hardware verbaut ist) nach bedarf abgerufen und kein Watt mehr verschwendet werden.

Aber zu deinem Problem, schließe mal dein Pc (mit den andren Netzteilen) in einer anderen Wohnung an.

Last edited by muvo; 10-29-2017 at 02:26 PM.
Reply With Quote